不乱于心,不困于情。
不畏将来,不念过往。如此,安好。

标签:linux

Linux之python版本升级-seo优化_前端开发_渗透技术
其他

Linux之python版本升级

hush阅读(55)赞(0)

一、前言 升级glibc的时候根据INSTALL升级说明,要求python版本3.4以上。所以需要对python版本进行升级。centos7默认安装的python版本为2.7.5,python通过yum安装也只能安装2.7.5版本,pyth...